SDK do iOS

Guias do SDK do iOS da AppsFlyer para desenvolvedores.

Compatibilidade SDK

  • iOS 9+ (iPhone, iPod, iPad)
  • tvOS 9+ (Apple TV)
  • Está em conformidade com as redes IPv6 DNS64/NAT64 da Apple.

Para mais informações, veja Compatibilidade SDK.

Primeiros passos com o SDK do iOS

Recursos principais

Documentos de referência